Upgrading DataSHIELD

We are moving from version 5.0.0 to version 5.1.0: The DataSHIELD package needs to be updated from 5.0.0 to 5.1.0. This contains functions that make it easier to prepare the data for subsequent analysis. You can check on how to upgrade the DataSHIELD package here: Update DataSHIELD serverside packages!

If you have any questions please contact us at molgenis-support@umcg.nl.